Mon p'tit net - Site de Phil

Texte à méditer :  Prendre un coup de vieux, ça ne veut pas obligatoirement dire qu'on se fait taper dessus par un octogénaire.   Anniversaire

[RSS 2.0]

IMG 3647
IMG 3647: Interdit à tout véhicule, mais où est la route ?
Interdit à tout véhicule, mais où est la route ?

Qui suis-je ?

Sites réalisés

Merci






Participez aux frais d'hébergement :

 
Liste des membres Membres : 258

Votre pseudo :

Mot de passe :

[ Mot de passe perdu ? ]


[ Devenir membre ]


  Membre en ligne :
  Anonymes en ligne : 7

Total visites Total visites: 1146592  

Record connectés :
Record connectés :Cumulé : 384

Le 03/08/2010 @ 11:53


Webmaster - Infos

Licences

Guppy

Guppy 4.5.x

Guppy plugins

mad AUCUN support par mail.
Utilisez le forum
biggrin pour signaler des bugs ou pour poser des questions.

forum.gifForum - GUPPY |= Mes plugins - Mes forks - Sujet n°163

La Charte du Forum - La Charte du Forum

Forum - Forum
GUPPY |= Mes plugins - Mes forks - GUPPY |= Mes plugins - Mes forks


actif  Sujet n° 163  cryptograph : Warning: chk_crypt

le 02/08/2007 @ 22:44
par clovis



visiteur

lorsque qq veut m'écrire ( écrire au vebmestre ) ou recommander mon site ds la boite webmaster-infos il apparait ces lignes de code sur unr page blanche tres apidement et en haut du site aussi rapidement

Code : php
Warning: chk_crypt() [function.include]: Failed opening '' for inclusion (include_path='.:/usr/local/lib/php') in
/homepages/34/d145678696/htdocs/S1/plugins/cryptographp/cryptographp.fct.php on line 34
 mais ça marche quand meme, je reçois les messages
comment résoudre ce probleme
merci
  Site web clovis Poster une réponse  Haut
Réponse n° 1
--------
le 05/08/2007 @ 14:28
par hpsam



Administrateur
393 messages
Salut,
Pour trouver la source du problème, merci à ceux concernés de donner :
- hébergeur,
- navigateur,
- informations tirées du 'A propos' de GuppY.
A+


Pas de problème sans solutions

Ecrire à hpsam   Site web hpsam Poster une réponse  Haut
Réponse n° 2
--------
le 05/08/2007 @ 23:41
par Gphil



visiteur

Salut HPSAM,

Je viens d'installer ta version béta sur mon site en version 4.6.2.

Pas de messages d'erreurs en publiant dans "Ecrire au Webmestre"

Le plugin est configuré sur l'image fond noir et écriture blanche.

J'ai juste copié l'ensemble du plugin par FTP sans effacer l'autre et par acquit de concience, vérification des CHMOD.

Utilisé aussi avec IE7.

Si besoin ,je pourrais utiliser Firefox et Opéra si demande de ta part.

  Site web Gphil Poster une réponse  Haut
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


Avec Plugin Version, Développeurs, gérez les mises à jours de vos plugins !

^ Haut ^