EUCD

Texte à méditer :  A part gangster ou homme politique, des choses qui se font sans qualification, y a quasiment qu'artiste.   Coluche

[RSS 2.0]

Marmottes
Marmottes:

Qui suis-je ?

Sites réalisés

Merci






Participez aux frais d'hébergement :

 
Liste des membres Membres : 258

Votre pseudo :

Mot de passe :

[ Mot de passe perdu ? ]


[ Devenir membre ]


  Membre en ligne :
  Anonymes en ligne : 9

Total visites Total visites: 1147250  

Record connectés :
Record connectés :Cumulé : 384

Le 03/08/2010 @ 11:53


Webmaster - Infos

Licences

Guppy

Guppy 4.5.x

Guppy plugins

mad AUCUN support par mail.
Utilisez le forum
biggrin pour signaler des bugs ou pour poser des questions.

forum.gifForum - GUPPY |= Mes plugins - Mes forks - Sujet n°279

La Charte du Forum - La Charte du Forum

Forum - Forum
GUPPY |= Mes plugins - Mes forks - GUPPY |= Mes plugins - Mes forks


actif  Sujet n° 279  total ban ne s'affcihe pas

le 08/05/2008 @ 15:44
par Kz

Anonyme

visiteur

Bonjour m'sieur !
jai cherché parmis les postes deja  présent mais en vain.
je viens d'installer le plugin total ban 4.6.X sur mon ftp, jai bien changé les chmod donc aucun problem la dessus.
dans l'administration du site je retrouve l'icone pas de problem non plus puis je decide de mettre des banniere. la prmere par exemple est un code googel adsense que je decide de mettre en boite 1 (banierre standard qi je ne m'abuse). je rentre le code, je precise une date (depsui hier jusque 2010) problem, rien ne s'affcihe .... ou est l'erreur ?
merci
Ecrire à Kz   Poster une réponse  Haut
Réponse n° 1
--------
le 09/05/2008 @ 17:56
par hpsam



Administrateur
625 messages
Salut,
Tu fais un mix entre la version pour 4.5.x et celle pour 4.6.x
La 2ème qui nous concerne, utilise le système de boite standard de GuppY.
Donc il faut selectionner dans Guppy> Admin> Config Boites quelles boites du plugin afficher et où.
A+


Pas de problème sans solutions

Ecrire à hpsam   Site web hpsam Poster une réponse  Haut
Réponse n° 2
--------
le 10/05/2008 @ 17:59
par kz

Anonyme

visiteur
en effet dans config boite je navai pas précisé "total ban 1" dans l'emplacement banniere mais j'ai toujours un problème :
il me met les anciennes bannieres en jpg que jai importé mais quand je crée une nouvelle régie où je cole mon code google adsence en java par contre celui la n'apparait pas.
j'ai meme desactivé mes banniere jpg pour ne laisser que ma régie en java mais rien à faire, rien ne s'affiche ...
tu as une idée du problème?
Ecrire à kz   Poster une réponse  Haut
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


Avec Total RSS mettez du flux dans votre GuppY !

^ Haut ^