Pantzer

Texte à méditer :  Si tu téléphones à une voyante et qu'elle ne décroche pas avant que ça sonne, raccroche.   

[RSS 2.0]

150-120814 1552
150-120814 1552: Descente sur cordes à n?uds.
Descente sur cordes à n?uds.

Qui suis-je ?

Sites réalisés

Merci






Participez aux frais d'hébergement :

 
Liste des membres Membres : 258

Votre pseudo :

Mot de passe :

[ Mot de passe perdu ? ]


[ Devenir membre ]


  Membre en ligne :
  Anonymes en ligne : 9

Total visites Total visites: 1147250  

Record connectés :
Record connectés :Cumulé : 384

Le 03/08/2010 @ 11:53


Webmaster - Infos

Licences

Guppy

Guppy 4.5.x

Guppy plugins

mad AUCUN support par mail.
Utilisez le forum
biggrin pour signaler des bugs ou pour poser des questions.

forum.gifForum - GUPPY |= Mes plugins - Mes forks - Sujet n°342

La Charte du Forum - La Charte du Forum

Forum - Forum
GUPPY |= Mes plugins - Mes forks - GUPPY |= Mes plugins - Mes forks


actif  Sujet n° 342  TotalBan.. deux régies qui ne s'affichent que sur certaines pages

le 17/02/2009 @ 20:15
par bettywau

Anonyme

visiteur

bonjour à tous,

Voici une présentation de mon site ;

GuppY 4.6.8
Système d'exploitation du serveur : Linux Linux php2-g5.priv.free.fr
PHP : 4.4.3-dev
URL du site : http://fo.ajilonit.free.fr/
Plugins : Adm-Members, Menus Extra, AllArticles, Horloge, Cryptographp, der_article, GestPlug, GuppY Sitemap, IconeFrames, Devinette, Devinette, OpenPlan, Pétition, Vitesse de Connexion, Tags Cloud, Total Ban

Totalban bien integré et fonctionne de manière aléatoire. en effet, sur cette page, les deux régies, sous l'article en milieu de page et en pied de page s'affichent bien et sans problème, en relation avec le contenu. Cependant sur d'autre, je n'ai rien qu'un vide blanc... y Il s'agit uniquement du contenu publicitaire, le moteur de recherche dans la BOX3 de totalban s'affiche quant à lui sans problème...

J'ai tenté pas mal de chose et lu le forum, je suis à cours d'idée !ci d'avance pour votre aide.

mer

  Poster une réponse  Haut
Réponse n° 1
--------
le 17/02/2009 @ 22:07
par hpsam



Administrateur
766 messages
Salut,
Je dois t'avouer qu'avec l'ensemble de mes protections anti pub, rien ne s'affiche entre le texte "Vous avez besoin d'écrire...vie commune." et la zone de recherche, que ce soit sous IE7 comme sous FF3.e

Même en ouvrant les portes à la pub c'est pareil rien sur aucune des pages, mais le code de la pub Google est bien là à chaque fois.

Le code étant bien présent, il faudrait le vérifier avec celui fournit par Google pour voir si il n'y a pas une erreur.

Quand tu as une page sans pub, fait afficher le code source de la page. Si le code de Google est présent alors le problème n'est pas Totalban.

A+


Pas de problème sans solutions

Ecrire à hpsam   Site web hpsam Poster une réponse  Haut
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


Avec Plugin Version, Développeurs, gérez les mises à jours de vos plugins !

^ Haut ^