Mon p'tit net - Site de Phil

Texte à méditer :  Entre Ce que je pense, Ce que je veux dire, Ce que je crois dire, Ce que je dis, Ce que vous avez envie d'entendre, Ce que vous entendez, Ce que vous comprenez... il y a dix possibilités qu'on ait des difficultés à communiquer. Mais essayons quand même...   Bernard Werber

[RSS 2.0]

050-120814 1527
050-120814 1527: Vue sur la Meuse, à gauche en sortant de la grotte.
Vue sur la Meuse, à gauche en sortant de la grotte.

Qui suis-je ?

Sites réalisés

Merci






Participez aux frais d'hébergement :

 
Liste des membres Membres : 258

Votre pseudo :

Mot de passe :

[ Mot de passe perdu ? ]


[ Devenir membre ]


  Membre en ligne :
  Anonymes en ligne : 7

Total visites Total visites: 1148014  

Record connectés :
Record connectés :Cumulé : 384

Le 03/08/2010 @ 11:53


Webmaster - Infos

Licences

Guppy

Guppy 4.5.x

Guppy plugins

mad AUCUN support par mail.
Utilisez le forum
biggrin pour signaler des bugs ou pour poser des questions.

forum.gifForum - GUPPY |= en générale - Sujet n°420

La Charte du Forum - La Charte du Forum

Forum - Forum
GUPPY |= en générale - GUPPY |= en générale


actif  Sujet n° 420  Webmaster infos

le 07/06/2010 @ 12:50
par barry

Anonyme

visiteur

Bonjour

J'ai un petit souci avec le site que j'administre :

http://www.voyages-raoul.be/

j'ai beau chercher parmi les forum mais je ne trouve pas la cause et encore moins le moyen d'y remédier:

lorsque je teste l'envoi d'un message via la boite webmaster-infos, un message m'indique : "le message n'a pas été envoyé: parce que vous n'avez pas saisi correctement l'e-mail de votre ami"

Comprend pas trop alors qu'avec une autre site que je gère je ne suis pas confronté à ce problème.

Merci de me dire où je dois intervenir

Cordialement

  Poster une réponse  Haut

[]   

Réponse n° 1
--------
le 09/06/2010 @ 13:49
par Katryne



2 messages
Bonjour !
Pour mettre plusieurs destinataires dans le champ Email du webmestre de la configuration générale du site, les adresses email doivent être séparées par une virgule et non un point-virgule.
Ecrire à Katryne   Site web Katryne Poster une réponse  Haut
Réponse n° 2
--------
le 09/06/2010 @ 17:47
par barry

Anonyme

visiteur

Bonjour

Merci Katryne pour ta réponse, mais j'ai essayé avec une virgule, c'est toujours le même problème.  Par contre en laissant une seule adresse ça fonctionne.  Ca me permet quand même de règler le souci.Merci

  Poster une réponse  Haut
Réponse n° 3
--------
le 09/06/2010 @ 19:08
par hpsam



Administrateur
908 messages
Salut,
Dans webmaster infos parles-tu d'"Ecrire au Webmaster" ou de "Recommander" ?
Dans la rubrique "Configuration des services" au paragraphe Supervision qu'as-tu comme type d'Email PHP ?
@+


Pas de problème sans solutions

Ecrire à hpsam   Site web hpsam Poster une réponse  Haut
Réponse n° 4
--------
le 20/06/2010 @ 17:02
par barry

Anonyme

visiteur

Salut, désolé pour la retard de réponse

En fait je parlais d'écrire au webmaster. 

Dans la rubrique "Configuration des services" type email php standard 2

Mais je pense avoir règlé le prob en ne mettant qu'une seule adresse dans config général.  Merci.n

  Poster une réponse  Haut
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


Avec Total RSS mettez du flux dans votre GuppY !

^ Haut ^