Mon p'tit net - Site de Phil

Texte à méditer :  Sleon une édtue de l'Uvinertisé de Cmabridge, l'odrre des ltteers dnas un mot n'a pas d'ipmrotncae, la suele coshe ipmrotnate est que la pmeirère et la drenèire soeint à la bnnoe pclae. Le rstete peut êrte dnas un dsérorde ttoal et vuos puoevz tujoruos lrie snas porlbème. C'est prace que le creaveu hmauin ne lit pas chuaque ltetre elle-mmêe, mias le mot cmome un tuot.   

[RSS 2.0]

PICT1789
PICT1789: Le lac de Charlet et le col de l'Oullière.
Le lac de Charlet et le col de l'Oullière.

Qui suis-je ?

Sites réalisés

Merci






Participez aux frais d'hébergement :

 
Liste des membres Membres : 258

Votre pseudo :

Mot de passe :

[ Mot de passe perdu ? ]


[ Devenir membre ]


  Membre en ligne :
  Anonyme en ligne : 1

Total visites Total visites: 1240580  

Record connectés :
Record connectés :Cumulé : 384

Le 03/08/2010 @ 11:53


Webmaster - Infos

Licences

Guppy

Guppy 4.5.x

Guppy plugins

mad AUCUN support par mail.
Utilisez le forum
biggrin pour signaler des bugs ou pour poser des questions.

forum.gifForum - GUPPY |= Mes plugins - Mes forks - Sujet n°209

La Charte du Forum - La Charte du Forum

Forum - Forum
GUPPY |= Mes plugins - Mes forks - GUPPY |= Mes plugins - Mes forks


clos par hpsam le 19/11/2007 @ 19:52  Sujet n° 209  Pb avec Cryptograph

le 17/11/2007 @ 19:58
par JPG

Anonyme

visiteur

Bonjour,

Depuis peu, j'ai un souci avec le module lettre d'informations : le commentaire "recopier le code" n'apparaît plus... !?

C'est visible (enfin non justement ! là :
http://direple.fr

Merci de vos lumières,
JPG
 sujet clos  Haut
Réponse n° 1
--------
le 17/11/2007 @ 21:08
par hpsam



Administrateur
493 messages
Salut,
Problème de skin, le texte et là mais de la même couleur que le fond.
A+


Pas de problème sans solutions

Ecrire à hpsam   Site web hpsam clos par hpsam le 19/11/2007 @ 19:52  Haut
Réponse n° 2
--------
le 17/11/2007 @ 21:31
par JPG

Anonyme

visiteur
Merci de ta réponse. :)

Comment faire pour résoudre le problème stp ?

Cordialement,
JPG
  clos par hpsam le 19/11/2007 @ 19:52  Haut
Réponse n° 3
--------
le 19/11/2007 @ 19:48
par JPG

Anonyme

visiteur
Problème résolu grâce à Papinou :
Dans le style.css à tblbox, color et background-color étaient de la même couleur F0F0F0.

Cordialement,
JPG
  clos par hpsam le 19/11/2007 @ 19:52  Haut
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message   -   Rectifier Rectifier message   Cloturer Cloturer sujet   Remonter Remonter
[]
Catégories de discussion  Forum 


Avec Total Ban mettez des bannières ou du code où vous voulez !

^ Haut ^